模組ck2_cart版本2,無法使用

1 h366 網友
17年12月6日 16:15
轉送到...
蓮姐好
PHP版本5.6.32,MySQL版本5.5.58
最近更新到XOOPS版本2.5.9,佈景School2015 BootStrap3之後,模組ck2_cart版本2,無法使用了。
記得之前蓮姐有更新些舊模組,是否有更新到ck2_cart模組? 謝謝!
2 睡蓮 網主
17年12月6日 21:30
轉送到...
沒有的~因為該模組是由 ck2 開發及維護,就沒有想到要更新。 ^^

過去本站所更新的舊模組,頂多支援到 XOOPS 2.5.7 版,XOOPS 2.5.8 的沒有測試過,XOOPS 2.5.9 的應該不支援。